Skocz do zawartości

Uniwersum Paleto Bay

Przeczytaj o miejscu rozgrywki serwera
Zobacz

Trzeci NEWS!

Skrypt gry, zamknięte beta testy
Zobacz
Zaloguj się, aby obserwować  
Mygon

Problem z alt:v

Polecane posty

Mam problem z tą platformą. Po zainstalowaniu tej platformy udaje się włączyć, jednak jest jedno ALE! Zamiast listy z serwerami pojawia mi się biały ekran w grze i nic nie mogę zrobić, a potem gdy wychodzę z tego na pulpit i chcę ponownie wejść do gry to wyskakuje mi takie coś:

 

Irs1kD9.png

 

Wersję beta raczej mam, jeszcze nie próbowałem odinstalować GTA 5 ze względu na to, że boję się iż to nic nie da. Dodam, że z RAGE nie mam tego problemu a anty wirus wyłączony. Próbowałem wiele rzeczy i niestety bez skutku, któryś wie jak to naprawić? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dość dziwna sprawa, u mnie w folderze nie ma w ogóle takiego pliku. Próbowałeś usunąć alta i pobrać go zupełnie od nowa? 

Ewentualnie, jeśli masz taki plik u siebie w folderze, to sprawdź jego atrybuty, bo całkiem możliwe, że plik jest ustawiony na wartość "tylko do odczytu".


xr0N77T.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, Mygon napisał:

 

 

 Dodam, że z RAGE nie mam tego problemu a anty wirus wyłączony. Próbowałem wiele rzeczy i niestety bez skutku, któryś wie jak to naprawić? 

Jeśli masz zainstalowanego RAGE'a w folderze z GTA V to musisz go odinstalować. Z tego co wiem AltV nie odpali gdy Rage jest w folderze z GTA V.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
16 godzin temu, Cherro napisał:

Jeśli masz zainstalowanego RAGE'a w folderze z GTA V to musisz go odinstalować. Z tego co wiem AltV nie odpali gdy Rage jest w folderze z GTA V.

Cherro ja mam Rage, FiveM i Alt i alt odpala mi normalnie tylko wylączyłem windows defender który blokował 🙂

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8 godzin temu, starbook napisał:

Cherro ja mam Rage, FiveM i Alt i alt odpala mi normalnie tylko wylączyłem windows defender który blokował 🙂

Czyli muszę wyłączyć defender?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zostałem tutaj przekierowany z innego tematu, odpowiem na dwa pytania:

 

1. Nie mam RAGE.

2. Jestem na windows 7, więc nie mam windows defendera.

 

Ciągle potrzebuje nowych opcji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, Lecram napisał:

Zostałem tutaj przekierowany z innego tematu, odpowiem na dwa pytania:

 

1. Nie mam RAGE.

2. Jestem na windows 7, więc nie mam windows defendera.

 

Ciągle potrzebuje nowych opcji

Jaki Service Pack masz na Windowsie?

Odpalasz na branchu beta?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować. Warunki korzystania z serwisu Polityka prywatności